Configure V3 CLI

You need the latest version of ttn-lw-cli, the CLI for The Things Enterprise Stack .

Command-line interface only

The instructions below use the command-line interface (CLI).

NOTE: Make sure that you have followed above installation guide and have successfully logged in to The Things Enterprise Stack .